<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />
        <link rel="stylesheet" type="text/css" href="/assets/swiper/swiper.min.css" />
<link rel="stylesheet" type="text/css" href="/i/f6b6257f/css/article.css" />
<link rel="stylesheet" type="text/css" href="/assets/flowplayer-6.0.5/minimalist.css" />
<script type="text/javascript" src="/i/f6b6257f/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/i/f6b6257f/js/jquery.dfp.min.js"></script>
<script type="text/javascript" src="/i/f6b6257f/js/modernizr-custom.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/detectizr.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/common.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/smart-underline.min.js"></script>
<script type="text/javascript" src="/i/f6b6257f/js/responsive-nav.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/nav.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/i/f6b6257f/js/social-likes/social-likes_custom.js"></script>
<script type="text/javascript" src="/i/f6b6257f/js/article.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/set-iframe-height-parent-min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/jquery.magnify.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/jaaulde-cookies.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/f6b6257f/js/rbth-fb-popup.js" defer="defer"></script>
<title>    Identification of Tu-154 crash victims will be mostly DNA tests-based | Russia Beyond The Headlines
</title>
        <base href="/"/>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/img/favicons/favicon-64x64.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicons/favicon-96x96.png">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google" content="nositelinkssearchbox"/>
    <meta name="theme-color" content="#ee3048">











<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2697165-1']);
    _gaq.push(['_setDomainName', 'rbth.com']);
    _gaq.push(['_trackPageview']);
        _gaq.push(['_setCustomVar', 1, 'Geo Targeting', 'US', 3]);
        setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
</script>
<script type="text/javascript">
    $(document).ready(function () {
        // Debug flag
        var debugMode = false;

        // Default time delay before checking location
        var callBackTime = 100;

        // # px before tracking a reader
        var readerLocation = $(document).height() / 2;

        // Set some flags for tracking & execution
        var timer = 0;
        var scroller = false;
        var didComplete = false;

        // Set some time variables to calculate reading time
        var startTime = new Date();
        var beginning = startTime.getTime();
        var totalTime = 0;

        // Get some information about the current page
        var pageTitle = document.title;

        var contentBlock = $('.container_12').find('.text').first();

        // Check the location and track user
        function trackLocation() {
            var $bottom = $(window).height() + $(window).scrollTop();
            var $height = $(document).height();
            var currentTime;
            var scrollStart;
            var timeToScroll;
            var end;

            // If user starts to scroll send an event
            if ($bottom > readerLocation && !scroller) {
                currentTime = new Date();
                scrollStart = currentTime.getTime();
                timeToScroll = Math.round((scrollStart - beginning) / 1000);
                if (!debugMode) {
                    _gaq.push(['_trackEvent', 'Reading', 'PageMiddle', '', timeToScroll]);
                } else {
                    alert('middle of page ' + timeToScroll);
                }
                scroller = true;
            }


            // If user has hit the bottom of page send an event
            if(contentBlock.length){
                if ($(window).scrollTop() - (contentBlock.height() - $(window).height()) > contentBlock.offset().top && !didComplete) {
                    currentTime = new Date();
                    end = currentTime.getTime();
                    totalTime = Math.round((end - scrollStart) / 1000);
                    if (!debugMode) {
                        _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
                    } else {
                        alert('bottom of page ' + totalTime);
                    }
                    didComplete = true;
                }
            }
        }

        // Track the scrolling and track location
        $(window).scroll(function () {
            if (timer) {
                clearTimeout(timer);
            }

            // Use a buffer so we don't call trackLocation too often.
            timer = setTimeout(trackLocation, callBackTime);
        });
    });
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['aggregatedTracker._setAccount', 'UA-67425480-2']);
    _gaq.push(['aggregatedTracker._trackPageview']);
    _gaq.push(['aggregatedTracker._setCustomVar', 1, 'Domain', 'en.rbth.com', 3]);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
                    
    

                <meta name="description" content="Tu-154 crashed on Dec. 25 shortly after leaving Adler airport"/>
    <link rel="canonical" href="http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666"/>
<link rel="dns-prefetch" href="//cdn.rbth.com"/>
<link rel="dns-prefetch" href="//nl.media.rbth.ru"/>
    <meta name="author" content="TASS" />

            <meta property="fb:app_id" content="350873245081004"/>
            <meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Russia Beyond The Headlines">
<meta property="og:title" content="Identification of Tu-154 crash victims will be mostly DNA tests-based"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666"/>
    <meta property="og:image" content="//cdn.rbth.com/special/rbth-default-image.png"/>


                <meta property="article:tag" content="Sochi plane crash">
<meta property="article:section" content="News">
<meta property="article:published_time" content="2016-12-29 17:06:00">

<meta property="article:publisher" content="Russia Beyond The Headlines" />
    <meta property="article:author" content="TASS" />

            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@russiabeyond"/>
<meta name="twitter:title" content="Identification of Tu-154 crash victims will be mostly DNA tests-based"/>
<meta name="twitter:description" content=""/>
    <meta property="twitter:image" content="https://cdn.rbth.com/special/rbth-default-image.png"/>
<meta name="twitter:domain" content="Russia Beyond The Headlines"/>

                            
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1797646890446728');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1797646890446728&ev=PageView&noscript=1"
            /></noscript>
<!-- End Facebook Pixel Code -->            </head>
<body class="article_basic">
<div class="wrapper">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                                                                                    <div class="container_12 hide-mobile adv adv__top no-print">
    <div class="adunit" data-adunit="728_90_us" data-dimensions="728x90" id="1601387039" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1601387039 = setInterval(function(){
                    $('#1601387039').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1601387039').length) {
                        clearInterval(banner1601387039);
                    }
                }, 1000);
            });
        </script>
</div><div class="container_12 hide-desktop adv adv__top no-print">
    <div class="adunit" data-adunit="300x100_us" data-dimensions="300x100" id="1051113491" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1051113491 = setInterval(function(){
                    $('#1051113491').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1051113491').length) {
                        clearInterval(banner1051113491);
                    }
                }, 1000);
            });
        </script>
</div>                



<header class="container_12 site-header clearfix wrap">
    <div class="wrap clearfix-mobile">
        <span class="logo-wrap"> 
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="r" src="/i/f6b6257f/img/logos/R.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="logo" src="/i/f6b6257f/img/logos/rbth_full.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-desktop no-print">
        <img class="logo logo__mobile" src="/i/f6b6257f/img/logos/logo_m.png" alt="Russia Beyond The Headlines" />
    </a>
</span>
        <div class="toggles hide-desktop no-print">
            <a href="#" id="navToggle" class="icon-toggles nav-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="editionsToggle" class="icon-toggles editions-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="searchToggle" class="icon-toggles search-toggle no-print" aria-hidden="false">
            </a>
        </div>
    </div>
    <div class="h-topline no-print">
        <div id="editionsBlock" class="editions-block">
    <ul data-editions-status="closed" class="editions-list editions-collapse hide-mobile" id="sectionsMenu">
        <li id="editionsOpener">
            <span class="current-lang">English<span id="editionsDropdown" class="editions-dropdown"></span></span>
        </li>
        <li class="editions-item noshow">
            <a href="http://de.rbth.com"><span>Deutsch</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://fr.rbth.com"><span>Français</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://it.rbth.com"><span>Italiano</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://in.rbth.com"><span>English - India</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://es.rbth.com"><span>Español</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://gazetarussa.com.br"><span>Português</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://jp.rbth.com"><span>日本語</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://tsrus.cn"><span>中文</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://ruskarec.ru"><span>СРПСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hr.rbth.com"><span>Hrvatski</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://bg.rbth.com"><span>Български</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://mk.rbth.com"><span>МАКЕДОНСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://russiafocus.co.kr"><span>한국어</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://indonesia.rbth.com"><span>Bahasa Indonesia</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hindi.rbth.com"><span>हिन्दी</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://si.rbth.com"><span>Slovenski</span></a>
        </li>
    </ul>
</div>
        			
        
<ul class="top-social hide-mobile">
    <li>
        <a class="rss" href="/xml/index.xml" target="_blank"></a>
    </li>
    <li>
        <a class="facebook" href="http://facebook.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="instagram" href="https://instagram.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://linkedin.com/company/930942" target="_blank"></a>
    </li>
    <li>
        <a class="pinterest" href="http://pinterest.com/rbth" target="_blank"></a>
    </li>
    <li>
        <a class="youtube" href="https://www.youtube.com/user/RBTHvideo" target="_blank"></a>
    </li>
</ul>

        <ul class="static-pages-links hide-mobile">
	<li>
		<a href="http://newsletter.rbth.com/subscribe/en_US">Subscribe</a>
	</li>
	<li>
		<a href="/e-paper">E-PAPER</a>
	</li>
	<li class="sp">
		<a href="/products">Products</a>
		<ul class="sp-list">
			<li>
				<a href="/read_russia">Voices of Read Russia</a>
			</li>
			<li>
				<a href="/nhl">Russian Hockey Players Guide</a>
			</li>
			<li>
				<a href="/startups">Russian Start-ups</a>
			</li>
			<li>
				<a href="/30under30/list">30under30</a>
			</li>
		</ul>
	</li>
</ul>
        <div class="clear"></div>
        <div class="line hide-mobile"></div>
    </div>

    <div class="search-input search-collapse no-print hide-mobile" id="headerSearch">
	<form method="get" action="/search">
		<div class="ui-widget">
			<input type="text" name="query" id="query" class="field" placeholder="SEARCH" value=""/>
		</div>

		<input type="hidden" name="PageRange" value="year"/>
		<input type="hidden" name="Section" value="all"/>
		<input type="hidden" name="ResultType" value="all"/>
		<input name="submit" type="submit" class="submit hide-mobile" value="GO"/>
	</form>
</div>
<div class="clear hide-desktop"></div>


    
<nav class="menu clearfix no-print">
    <ul class="top-menu nav-collapse hide-mobile">
                                                            <li class="menu_i  ">
                                <a href="/international">World</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/business">Business</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/politics_and_society">Politics & Society</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/education">Education</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/science_and_tech">Science & Tech</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/defence">Defense</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/opinion">Opinion</a>
                            </li>
                                <li class="menu_i   dropdown">
                 <span class="dropdown-toggle hide-desktop"></span>                 <a href="/arts">Arts & Living</a>
                                                            <ul class="submenu">
                                        <li class="submenu_i ">
                        <a href="/arts/people">People</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/movies">Movies</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/events">Events</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/literature">Literature</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/music">Music</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/theatre">Theater</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/cuisine">Russian Kitchen</a>
                    </li>
                                            </ul>
                                                </li>
                                <li class="menu_i  ">
                                <a href="/travel">Travel</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/sport">Sport</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/multimedia">Multimedia</a>
                            </li>
            </ul>
</nav>

</header>
                    
    
        
    <div class="container_12 clearfix">
                    <div class="grid_8 alpha">
                                
                                    <div class="content">
                                                    <section class="intro">
                                <h1 class="title">Identification of Tu-154 crash victims will be mostly DNA tests-based</h1>

                                
                                <div class="info"><span
                                            class="date">December 29, 2016</span>
                            <span class="author">
                                                                    <a
                                    href="/author/TASS">TASS</a>                                                            </span>
                                </div>
                                <div class="lead"></div>
                                <div class="share no-print">
                                    <div class="social-likes"
            data-url="http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="linkedin" title="Share link on LinkedIn">LinkedIn</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                                    <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                                </div>
                            </section>
                        
                                                                                <section
                                    class="visual  no-image  clearfix">
                                                                    <aside class=" no-print">
                                        <div class="related hide-mobile">
                                            <h3 class="block_t">Related</h3>
                                            <ul>
                                                                                                                                                                                                                                                        <li class="list_i">
                                                        <a href="/news/2016/12/29/defense-ministry-comments-on-charlie-hebdos-caricatures-on-tu-154-crash_671276">Defense Ministry hits out at Charlie Hebdo's caricatures on Tu-154 crash</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2016/12/29/tape-of-third-black-box-from-tu-154-plane-deformed_671266">Tape of third black box from Tu-154 plane deformed</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2016/12/29/major-search-effort-in-black-sea-waters-after-tu-154-crash-completed_671231">Major search effort in Black Sea waters after Tu-154 crash completed</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                        <div class="tags">
                                            <h3 class="block_t">Tags</h3>
                                                                                            <a
                                                href="/tag/Sochi%20plane%20crash">Sochi plane crash</a>                                                                                    </div>
                                    </aside>
                                                                                            </section>
                        
                                                    <section class="text clearfix">
                                <p>The main identification procedures of those who perished in Tupolev Tu-154 plane&nbsp;crash near Sochi will be based on mandatory DNA tests of the remains, Russian Transport Minister Maksim Sokolov told <a href="http://tass.com" target="_blank">TASS</a> news conference on Dec. 29.</p>    <p>&quot;In the forefront we now have the work to identify the bodies and carry out DNA tests of body fragments. To my regret I have to say that the main identification procedures will have to be carried out on the basis of mandatory DNA tests,&quot; said Sokolov, who leads inquiry into the disaster.</p>    <p><div class="mastertag_pic">     <a href="http://rbth.com/news/2016/12/29/major-search-effort-in-black-sea-waters-after-tu-154-crash-completed_671231"><img src="https://cdn.rbth.com/980x-/all/2016/12/28/tu_154_rian_03004652_b.jpg" alt="Major search effort in Black Sea waters after Tu-154 crash completed" srcset="https://cdn.rbth.com/1960x-/all/2016/12/28/tu_154_rian_03004652_b.jpg 2x"></a>     <div class="mastertag_pic_title">         <a href="http://rbth.com/news/2016/12/29/major-search-effort-in-black-sea-waters-after-tu-154-crash-completed_671231" >Major search effort in Black Sea waters after Tu-154 crash completed</a>     </div> </div></p>    <p>With the Defense Ministry&rsquo;s assistance, he said, medics had already collected the required genetic materials from the victims&rsquo; relatives and tests were already underway.</p>    <p>The Tupolev Tu-154 crashed early in the morning on Dec.&nbsp;25 shortly after leaving Adler airport. There were 92 people on board: military servicemen, TV camera crews, human rights activist and medical worker Yelizaveta Glinka and a large group of performing artists from the Russian army&rsquo;s Aleksandrov song and dance company, who had been expected to perform in front of the Russian aerospace group&rsquo;s personnel at the Syrian air base Khmeymim on New Year&rsquo;s Eve.&nbsp;</p>  
                            </section>
                                            </div>
                
                                                                                                                                                            
                                                            <div class="adv no-print">
    <ins class="adsbygoogle"
                    style="display: block"
            data-ad-format="auto"
                 data-ad-client="ca-pub-5904149294011044"
         data-ad-slot="9031907214"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>                                                        
                                    <div class="share no-print">
                        <div class="social-likes"
            data-url="http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="linkedin" title="Share link on LinkedIn">LinkedIn</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                        <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                    </div>

                                    <script id="Ms0ypWWlJ-QeoIiI">if (window.relap) window.relap.ar('Ms0ypWWlJ-QeoIiI');</script>
    
                    <div class="comments no-print">
                        			<div id="fb-article-comments" class="fb-comments add-space-before" data-href="http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666" data-width="645" data-num-posts="10"></div>
                        </div>
                            </div>
                            <div class="grid_4 omega sidebar no-print">
                
<div class="sidebar-block multimedia">

    <h2 class="block_t">
        <a href="/multimedia">Multimedia</a>
    </h2>
        <a href="/multimedia/video/2016/12/30/russia-more-than-youve-expected_672383" class="image_a">
        <img alt="Russia: more than you’ve expected_photo_3"
             src="https://cdn.rbth.com/628x418/215x0/1620x1080/all/2016/12/30/photo_rbth_daily_19201080.jpg"
             srcset="https://cdn.rbth.com/1256x836/215x0/1620x1080/all/2016/12/30/photo_rbth_daily_19201080.jpg 2x"
             class="article_img article_img__s">
    </a>

    <p class="article_t">
        <a href="/multimedia/video/2016/12/30/russia-more-than-youve-expected_672383">Russia: more than you’ve expected</a>
    </p>
</div>


<div class="sidebar-block simple_html_widget">
	<h4 class="block_t block-name">Your opinion</h4>
	
		<script type="text/javascript" charset="utf-8" src="//static.polldaddy.com/p/9576321.js"></script>
<noscript><a href="//polldaddy.com/poll/9576321/">How will Russia-U.S. relations change under Trump?</a></noscript>
	
</div>
    <div class="adv no-print">
    <ins class="adsbygoogle"
                    style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-5904149294011044"
         data-ad-slot="7555174013"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="sidebar-block news">
	<h4 class="block_t block-name"><a href="/news">News</a></h4>
	
		<ul class="list">
				  <li class="list_i">
              <div class="date">12:46 PM December 31, 2016</div>
	       	 <a href="/news/2016/12/31/more-than-40-flights-cancelled-29-delayed-at-moscow-airports_673058">More than 40 flights cancelled, 29 delayed at Moscow airports </a>
		  </li>
	  		  <li class="list_i">
              <div class="date">9:25 PM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/96-russians-to-leave-us-russian-foreign-ministry_672793">96 Russians to leave U.S. - Russian Foreign Ministry spokeswoman</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">4:21 PM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/putin-says-russia-will-not-expel-us-diplomats-from-russia_672526"> Putin says Russia will not expel U.S. diplomats</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">4:07 PM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/putin-congratulates-obama-and-trump-with-new-year_672488"> Putin congratulates Obama and Trump with New Year </a>
		  </li>
	  		  <li class="list_i">
              <div class="date">2:39 PM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/russia-announces-35-us-diplomats-persona-non-grata_672351"> Russia announces 35 U.S. diplomats persona non grata </a>
		  </li>
	  		  <li class="list_i">
              <div class="date">2:31 PM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/russia-denies-cnn-report-on-closure-of-anglo-american-school-in-moscow_672333">Russia denies CNN report on closure of Anglo-American School in Moscow</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">9:22 AM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/us-special-services-issue-new-report-on-alleged-russian-cyberattacks_672003">U.S. special services issue new report on alleged Russian cyberattacks</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">9:21 AM December 30, 2016</div>
	       	 <a href="/news/2016/12/30/us-sanctions-intended-to-undermine-russian-us-ties-embassy_671998">U.S. sanctions intended to undermine Russian-U.S. ties - embassy</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">12:07 AM December 30, 2016</div>
	       	 <a href="/news/2016/12/29/kremlin-vows-adequate-response-to-new-us-sanctions_671928">Kremlin vows ‘adequate response’ to new U.S. sanctions</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">11:35 PM December 29, 2016</div>
	       	 <a href="/news/2016/12/29/us-declares-35-russian-diplomats-persona-non-grata_671921">U.S. declares 35 Russian diplomats persona non grata </a>
		  </li>
	  	</ul>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="1315726386" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1315726386 = setInterval(function(){
                    $('#1315726386').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1315726386').length) {
                        clearInterval(banner1315726386);
                    }
                }, 1000);
            });
        </script>
</div>
<div id="unit_84745" class="adv"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.fark.com/data/js/84745.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
<div class="adv no-print">
	<iframe width="300" height="450" frameborder="0" src="//www.tripadvisor.com/WidgetEmbed-cdsgeohighlights?locationId=294459&partnerId=D85EA704AA0F40A5B82381B17D2618DB&lang=en_US&display=true"></iframe>
</div>


<div class="sidebar-block multimedia photo">
    <div class="block_t">
        <a href="/multimedia/photo_of_the_day">Photo of the day</a>
    </div>
        <a href="/multimedia/photo_of_the_day/2016/12/30/photo-of-the-day-cats-republic_672716" class="image_a">
        <img alt="Cats&#039; Republic"
             src="https://cdn.rbth.com/628x418/0x0/1300x867/all/2016/12/30/cats_republic_tass_19345590_b.jpg"
             srcset="https://cdn.rbth.com/1256x836/0x0/1300x867/all/2016/12/30/cats_republic_tass_19345590_b.jpg 2x"
             class="article_img article_img__s">
    </a>
    <a href="/multimedia/photo_of_the_day" class="more hide-mobile">View More
        &nbsp;<span class="arr right"></span></a>
</div>

<div class="sidebar-block calendar hide-desktop hide-mobile">
	<h4 class="block_t block-name"><a href="/business_calendar">Business Calendar</a></h4>
	
	        <a href="/" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="sidebar-block calendar ">
	<h4 class="block_t block-name"><a href="/culture_calendar">Culture calendar</a></h4>
	
	            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>8</span> <span class='month'>October</span>&nbsp;&mdash;&nbsp;<span class='day'>26</span> <span class='month'>February</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2016/09/19/unknown-faberge-new-finds-and-re-discoveries_631245">Unknown Fabergé: New Finds and Re-discoveries</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>8</span> <span class='month'>September</span>&nbsp;&mdash;&nbsp;<span class='day'>13</span> <span class='month'>January</span>
                        </div>
            <h2 class="article_t">
                <a href="/special/discovering_russia/2016/09/05/an-exhibition-of-william-brumfields-photographs-of-the-russian-north_627289">An exhibition of William Brumfield's photographs of the Russian North</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>25</span> <span class='month'>February</span>&nbsp;&mdash;&nbsp;<span class='day'>31</span> <span class='month'>December</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2016/03/18/uk-russia-year-of-language-and-literature_576959">UK-Russia Year of Language and Literature</a>
            </h2>
        </article>
        <a href="/culture_calendar" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="adv no-print">
    <div class="adunit" data-adunit="300x600_rbth.com" data-dimensions="300x600" id="1586828731" data-targeting='{"rubric":"news"}'></div>
    <script type='text/javascript'>
            $(function () {
                var banner1586828731 = setInterval(function(){
                    $('#1586828731').dfp({
                        dfpID: 41922127,
                        enableSingleRequest: true,
                        refreshExisting: false
                    });
                    if ($('#1586828731').length) {
                        clearInterval(banner1586828731);
                    }
                }, 1000);
            });
        </script>
</div>

            </div>
            </div>


        <script type="text/javascript">
        $(document).ready(function() {
            _gaq.push(['_trackEvent', 'tag', 'Sochi plane crash']);
            _gaq.push(['secondTracker._trackEvent', 'tag', 'Sochi plane crash']);
        });
    </script>
    <script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1317",
        url: "http://rbth.com/news/2016/12/29/identification-of-tu-154-crash-victims-will-be-mostly-dna-tests-based_671666",
        postid: "671666",
        maincontent: ".content",
        title: "Identification of Tu-154 crash victims will be mostly DNA tests-based",
        pubdate: "2016-12-29",
        authors: "TASS",
        sections: "News",
        tags: "Sochi plane crash",        comments: ""
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>

                <footer class="site-footer container_12 no-print">

    <ul class="static-pages-links links_l">
	<li class="links_l_i">
		<a href="/about">About us</a>
	</li>
	<li class="links_l_i">
		<a href="/team">Team</a>
	</li>
	<li class="links_l_i">
		<a href="/partners">Partners</a>
	</li>
	<li class="links_l_i">
		<a href="/advertising">Advertising</a>
	</li>
	<li class="links_l_i">
		<a href="/contacts">Contacts</a>
	</li>
	<li class="links_l_i">
		<a href="/careers">Careers</a>
	</li>
	<li class="links_l_i">
		<a href="/privacy">Privacy policy</a>
	</li>
</ul>
    <div class="network hide-mobile">
	<ul class="links_l">
		<li class="links_l_i links_l_t">
			<span>RBTH Network:</span>
		</li>
		<li class="links_l_i">
			<a href="http://rbth.com" rel="nofollow" target="blank">English</a>
		</li>
		<li class="links_l_i">
			<a href="http://de.rbth.com" rel="nofollow" target="blank">Deutsch</a>
		</li>
		<li class="links_l_i">
			<a href="http://fr.rbth.com" rel="nofollow" target="blank">Français</a>
		</li>
		<li class="links_l_i">
			<a href="http://it.rbth.com" rel="nofollow" target="blank">Italiano</a>
		</li>
		<li class="links_l_i">
			<a href="http://in.rbth.com" rel="nofollow" target="blank">English - India</a>
		</li>
		<li class="links_l_i">
			<a href="http://es.rbth.com" rel="nofollow" target="blank">Español</a>
		</li>
		<li class="links_l_i">
			<a href="http://gazetarussa.com.br" rel="nofollow" target="blank">Português</a>
		</li>
		<li class="links_l_i">
			<a href="http://jp.rbth.com" rel="nofollow" target="blank">日本語</a>
		</li>
		<li class="links_l_i">
			<a href="http://tsrus.cn" rel="nofollow" target="blank">中文</a>
		</li>
		<li class="links_l_i">
			<a href="http://ruskarec.ru" rel="nofollow" target="blank">Српски</a>
		</li>
		<li class="links_l_i">
			<a href="http://hr.rbth.com" rel="nofollow" target="blank">Hrvatski</a>
		</li>
		<li class="links_l_i">
			<a href="http://bg.rbth.com" rel="nofollow" target="blank">Български</a>
		</li>
		<li class="links_l_i">
			<a href="http://mk.rbth.com" rel="nofollow" target="blank">Македонски</a>
		</li>
		<li class="links_l_i">
			<a href="http://russiafocus.co.kr" rel="nofollow" target="blank">한국어</a>
		</li>
		<li class="links_l_i">
			<a href="http://indonesia.rbth.com" rel="nofollow" target="blank">Bahasa Indonesia</a>
		</li>
		<li class="links_l_i">
			<a href="http://hindi.rbth.com" rel="nofollow" target="blank">हिन्दी</a>
		</li>
        <li class="links_l_i">
            <a href="http://si.rbth.com" rel="nofollow" target="blank">Slovenski</a>
        </li>
	</ul>
</div>
    <figure class="rg-logo">
	<figcaption class="copyright">
		&copy; 2007-2016 Russia Beyond The Headlines
		<br />
		a global media project sponsored by:
	</figcaption>
	<a href="http://rg.ru" rel="nofollow" target="blank">
        <img alt="Rossiyskaya Gazeta" src="/i/f6b6257f/img/logos/rg.png">
    </a>
</figure>
    <div style="opacity: 0;" class="back_to_top no-print" id="backtotop">
  <div class="back_to_top_btn right hide-mobile"><span>&nbsp;</span>Back to top</div>
</div></footer>
            </div>

        
    
    
    
    
    
        




<div class="rbth-fb-popup no-print hide-mobile">
    <div class="close rbth-fb-popup__close" title="Close">+</div>
    <span class="like-us">Like us on Facebook</span>
    <div class="fb-like" data-href="http://facebook.com/russiabeyond" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<script type='text/javascript'>
	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 52857;
	_sf_async_config.domain = 'rbth.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
	_sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BZVZH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5BZVZH');</script>
<!-- End Google Tag Manager -->
<!--LiveInternet counter-->
<script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit?r" +
    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
    ";" + Math.random();//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function(d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter3789001 = new Ya.Metrika({
					id : 3789001,
					clickmap : true,
					trackLinks : true,
					webvisor : true
				});
			} catch(e) {
			}
		});

		var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function() {
			n.parentNode.insertBefore(s, n);
		};
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div><img src="//mc.yandex.ru/watch/3789001" style="position:absolute; left:-9999px;" alt="" />
	</div>
</noscript>
<!-- /Yandex.Metrika counter -->
<script language='JavaScript1.1' src='//pixel.mathtag.com/event/js?mt_id=762726&mt_adid=141181&v1=&v2=&v3=&s1=&s2=&s3='></script>
<script type="text/javascript" src="/assets/swiper/swiper.jquery.min.js" defer="defer"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script type="text/javascript" src="/assets/flowplayer-6.0.5/flowplayer.min.js" defer="defer"></script>
</body>
</html>
