<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />
        <link rel="stylesheet" type="text/css" href="/assets/swiper/swiper.min.css" />
<link rel="stylesheet" type="text/css" href="/i/20170322-a39adee/43ac6e5/css/article.css" />
<link rel="stylesheet" type="text/css" href="/assets/flowplayer-6.0.5/minimalist.css" />
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/jquery.dfp.min.js"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/modernizr-custom.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/detectizr.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/common.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/smart-underline.min.js"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/responsive-nav.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/nav.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/social-likes/social-likes_custom.js"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/article.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/set-iframe-height-parent-min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/jquery.magnify.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/jaaulde-cookies.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170322-a39adee/43ac6e5/js/rbth-fb-popup.js" defer="defer"></script>
<title>    Russia-NATO Council to meet on March 30 in Brussels | Russia Beyond The Headlines
</title>
        <base href="/"/>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/img/favicons/favicon-64x64.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicons/favicon-96x96.png">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google" content="nositelinkssearchbox"/>
    <meta name="theme-color" content="#ee3048">



    







                <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2697165-1']);
        _gaq.push(['_setDomainName', 'rbth.com']);
                _gaq.push(['_setCustomVar', 1, 'Geo Targeting', 'US', 3]);
                        _gaq.push(['_setCustomVar', 2, 'Tags', 'nato', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'TASS', 3]);
                _gaq.push(['_trackPageview']);

        setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Debug flag
            var debugMode = false;

            // Default time delay before checking location
            var callBackTime = 100;

            // # px before tracking a reader
            var readerLocation = $(document).height() / 2;

            // Set some flags for tracking & execution
            var timer = 0;
            var scroller = false;
            var didComplete = false;

            // Set some time variables to calculate reading time
            var startTime = new Date();
            var beginning = startTime.getTime();
            var totalTime = 0;

            // Get some information about the current page
            var pageTitle = document.title;

            var contentBlock = $('.container_12').find('.text').first();

            // Check the location and track user
            function trackLocation() {
                var $bottom = $(window).height() + $(window).scrollTop();
                var $height = $(document).height();
                var currentTime;
                var scrollStart;
                var timeToScroll;
                var end;

                // If user starts to scroll send an event
                if ($bottom > readerLocation && !scroller) {
                    currentTime = new Date();
                    scrollStart = currentTime.getTime();
                    timeToScroll = Math.round((scrollStart - beginning) / 1000);
                    if (!debugMode) {
                        _gaq.push(['_trackEvent', 'Reading', 'PageMiddle', '', timeToScroll]);
                    } else {
                        alert('middle of page ' + timeToScroll);
                    }
                    scroller = true;
                }


                // If user has hit the bottom of page send an event
                if(contentBlock.length){
                    if ($(window).scrollTop() - (contentBlock.height() - $(window).height()) > contentBlock.offset().top && !didComplete) {
                        currentTime = new Date();
                        end = currentTime.getTime();
                        totalTime = Math.round((end - scrollStart) / 1000);
                        if (!debugMode) {
                            _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
                        } else {
                            alert('bottom of page ' + totalTime);
                        }
                        didComplete = true;
                    }
                }
            }

            // Track the scrolling and track location
            $(window).scroll(function () {
                if (timer) {
                    clearTimeout(timer);
                }

                // Use a buffer so we don't call trackLocation too often.
                timer = setTimeout(trackLocation, callBackTime);
            });
        });
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['aggregatedTracker._setAccount', 'UA-67425480-2']);
        _gaq.push(['aggregatedTracker._setCustomVar', 1, 'Domain', 'http://rbth.com/', 3]);
                _gaq.push(['_setCustomVar', 2, 'Tags', 'nato', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'TASS', 3]);
                _gaq.push(['aggregatedTracker._trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
                    
    

                <meta name="description" content="Last year, 3 Russia-NATO Council meetings were held in Brussels"/>
    <link rel="canonical" href="http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038"/>
<link rel="dns-prefetch" href="//cdn.rbth.com"/>
<link rel="dns-prefetch" href="//nl.media.rbth.ru"/>
    <meta name="author" content="TASS" />
<link rel="amphtml" href="http://rbth.com/amp/729038">
            <meta property="fb:app_id" content="350873245081004"/>
            <meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Russia Beyond The Headlines">
<meta property="og:title" content="Russia-NATO Council to meet on March 30 in Brussels"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038"/>
        <meta property="og:image" content="https://cdn.rbth.com/1280x720/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg" />
    <meta property="og:image:width" content="1280">
    <meta property="og:image:height" content="720">
    <meta property="fb:pages" content="62669973528,1439826929568501"/>


                <meta property="article:tag" content="nato">
<meta property="article:section" content="News">
<meta property="article:published_time" content="2017-03-28 13:30:00">

<meta property="article:publisher" content="Russia Beyond The Headlines" />
    <meta property="article:author" content="TASS" />

            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@russiabeyond"/>
<meta name="twitter:title" content="Russia-NATO Council to meet on March 30 in Brussels"/>
<meta name="twitter:description" content=""/>
        <meta property="twitter:image" content="https://cdn.rbth.com/1280x720/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg"/>
<meta name="twitter:domain" content="Russia Beyond The Headlines"/>

                            
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1797646890446728');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1797646890446728&ev=PageView&noscript=1"
            /></noscript>
<!-- End Facebook Pixel Code -->            </head>
<body class="article_basic">
<div class="wrapper">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                                                                                                    



<header class="container_12 site-header clearfix wrap">
    <div class="wrap clearfix-mobile">
        <span class="logo-wrap"> 
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="r" src="/i/20170322-a39adee/43ac6e5/img/logos/R.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="logo" src="/i/20170322-a39adee/43ac6e5/img/logos/rbth_full.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-desktop no-print">
        <img class="logo logo__mobile" src="/i/20170322-a39adee/43ac6e5/img/logos/logo_m.png" alt="Russia Beyond The Headlines" />
    </a>
</span>
        <div class="toggles hide-desktop no-print">
            <a href="#" id="navToggle" class="icon-toggles nav-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="editionsToggle" class="icon-toggles editions-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="searchToggle" class="icon-toggles search-toggle no-print" aria-hidden="false">
            </a>
        </div>
    </div>
    <div class="h-topline no-print">
        <div id="editionsBlock" class="editions-block">
    <ul data-editions-status="closed" class="editions-list editions-collapse hide-mobile" id="sectionsMenu">
        <li id="editionsOpener">
            <span class="current-lang">English<span id="editionsDropdown" class="editions-dropdown"></span></span>
        </li>
        <li class="editions-item noshow">
            <a href="http://de.rbth.com"><span>Deutsch</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://fr.rbth.com"><span>Français</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://it.rbth.com"><span>Italiano</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://in.rbth.com"><span>English - India</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://es.rbth.com"><span>Español</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://gazetarussa.com.br"><span>Português</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://jp.rbth.com"><span>日本語</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://ruskarec.ru"><span>СРПСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hr.rbth.com"><span>Hrvatski</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://bg.rbth.com"><span>Български</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://mk.rbth.com"><span>МАКЕДОНСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://russiafocus.co.kr"><span>한국어</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://indonesia.rbth.com"><span>Bahasa Indonesia</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hindi.rbth.com"><span>हिन्दी</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://si.rbth.com"><span>Slovenski</span></a>
        </li>
    </ul>
</div>
        			
        
<ul class="top-social hide-mobile">
    <li>
        <a class="rss" href="/xml/index.xml" target="_blank"></a>
    </li>
    <li>
        <a class="facebook" href="http://facebook.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="instagram" href="https://instagram.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://linkedin.com/company/930942" target="_blank"></a>
    </li>
    <li>
        <a class="pinterest" href="http://pinterest.com/rbth" target="_blank"></a>
    </li>
            <li>
        <a class="youtube" href="http://www.youtube.com/user/RBTHvideo" target="_blank"></a>
    </li>
    </ul>

        <ul class="static-pages-links hide-mobile">
	<li>
		<a href="http://newsletter.rbth.com/subscribe/en_US">Subscribe</a>
	</li>
	<li>
		<a href="/e-paper">E-PAPER</a>
	</li>
	<li class="sp">
		<a href="/products">Products</a>
		<ul class="sp-list">
			<li>
				<a href="/read_russia">Voices of Read Russia</a>
			</li>
			<li>
				<a href="/nhl">Russian Hockey Players Guide</a>
			</li>
			<li>
				<a href="/startups">Russian Start-ups</a>
			</li>
			<li>
				<a href="/30under30/list">30under30</a>
			</li>
		</ul>
	</li>
</ul>
        <div class="clear"></div>
        <div class="line hide-mobile"></div>
    </div>

    <div class="search-input search-collapse no-print hide-mobile" id="headerSearch">
	<form method="get" action="/search">
		<div class="ui-widget">
			<input type="text" name="query" id="query" class="field" placeholder="SEARCH" value=""/>
		</div>

		<input type="hidden" name="PageRange" value="year"/>
		<input type="hidden" name="Section" value="all"/>
		<input type="hidden" name="ResultType" value="all"/>
		<input name="submit" type="submit" class="submit hide-mobile" value="GO"/>
	</form>
</div>
<div class="clear hide-desktop"></div>


    
<nav class="menu clearfix no-print">
    <ul class="top-menu nav-collapse hide-mobile">
                                                            <li class="menu_i  ">
                                <a href="/international">World</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/business">Business</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/politics_and_society">Politics & Society</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/education">Education</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/science_and_tech">Science & Tech</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/defence">Defense</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/opinion">Opinion</a>
                            </li>
                                <li class="menu_i   dropdown">
                 <span class="dropdown-toggle hide-desktop"></span>                 <a href="/arts">Arts & Living</a>
                                                            <ul class="submenu">
                                        <li class="submenu_i ">
                        <a href="/arts/people">People</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/movies">Movies</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/events">Events</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/literature">Literature</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/music">Music</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/theatre">Theater</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/history">History</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/cuisine">Russian Kitchen</a>
                    </li>
                                            </ul>
                                                </li>
                                <li class="menu_i  ">
                                <a href="/travel">Travel</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/sport">Sport</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/multimedia">Multimedia</a>
                            </li>
            </ul>
</nav>

</header>
                            <div class="container_12 adv adv__top no-print">
        <div class="adunit" data-adunit="728_90_us" data-dimensions="728x90" id="2104486882" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner2104486882 = setInterval(function(){
                        $('#2104486882').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#2104486882').length) {
                            clearInterval(banner2104486882);
                        }
                    }, 1000);
                });
            </script>
    </div>
    
    
        
    <div class="container_12 clearfix">
                    <div class="grid_8 alpha">
                                
                                    <div class="content">
                                                    <section class="intro">
                                <h1 class="title">Russia-NATO Council to meet on March 30 in Brussels</h1>

                                
                                <div class="info"><span
                                            class="date">March 28, 2017</span>
                            <span class="author">
                                                                    <a
                                    href="/author/TASS">TASS</a>                                                            </span>
                                </div>
                                <div class="lead"></div>
                                <div class="share no-print">
                                    <div class="social-likes"
            data-url="http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                                    <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                                </div>
                            </section>
                        
                                                                                                                                            <section
                                    class="visual  has-image  clearfix">
                                                                    <aside class=" grid_2 alpha omega  no-print">
                                        <div class="related hide-mobile">
                                            <h3 class="block_t">Related</h3>
                                            <ul>
                                                                                                                                                                                                                                                        <li class="list_i">
                                                        <a href="/news/2017/03/23/nato-highlights-importance-of-contacts-with-russia-when-tensions-are-high_725503">NATO highlights importance of contacts with Russia ‘when tensions are high’</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/defence/2017/03/22/is-crimea-gearing-up-for-a-nato-invasion_724851">Is Crimea gearing up for a NATO invasion?</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/international/2017/03/20/weapons-of-mass-derision-is-russian-comedy-the-kremlins-secret-weapon_723273">Weapons of mass derision: Is Russian comedy the Kremlin's secret weapon?</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                        <div class="tags">
                                            <h3 class="block_t">Tags</h3>
                                                                                            <a
                                                href="/tag/nato">nato</a>                                                                                    </div>
                                    </aside>
                                                                                                    <div class="grid_6 image alpha omega">
                                                                                <div class="img_wrap">
                                            <img class="img" alt="A Otan já anunciou no início de março que suspenderia sua primeira missão conjunta com a Rússia Foto: Reuters"
                                                 src="https://cdn.rbth.com/468x312/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg"
                                                 srcset="https://cdn.rbth.com/936x624/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg 2x">
                                        </div>
                                        <div class="desc">
                                            The Russia-NATO Council meeting will take place on March 30 at NATO headquarters in Brussels.                                            Source: Reuters                                        </div>

                                    </div>
                                                            </section>
                        
                                                    <section class="text clearfix">
                                <p>A meeting of the Russia-NATO Council will take place in Brussels this week, Jens Stoltenberg, the Secretary General of the North Atlantic Alliance, said on March 28.</p>    <p>&quot;Following consultations with the members of the NATO-Russia Council, I have invited them to a meeting at ambassadorial level,&quot; Stoltenberg said in a statement. &quot;The meeting will take place on March 30 at NATO headquarters in Brussels.&quot;</p>    <p>Three meetings of the Russia-NATO Council were held at ambassadorial level in Brussels last year to discuss transparency in Europe and the situations in Afghanistan and Ukraine.</p>    <p><em>Source:&nbsp;<a href="http://tass.ru/" target="_blank">TASS</a></em></p>    <h3><em>Read more:&nbsp;<a href="http://rbth.com/news/2017/03/23/nato-highlights-importance-of-contacts-with-russia-when-tensions-are-high_725503">NATO highlights importance of contacts with Russia &lsquo;when tensions are high&rsquo;</a></em></h3>  
                            </section>
                                            </div>
                
                                                                                                                                                                                
                                                                                                                    
                                    <div class="share no-print">
                        <div class="social-likes"
            data-url="http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/web/en-rbth/images/2014-04/big/RTXLNAN_468.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                        <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                    </div>

                                    <script id="Ms0ypWWlJ-QeoIiI">if (window.relap) window.relap.ar('Ms0ypWWlJ-QeoIiI');</script>
    
                    
                    <div class="comments no-print">
                        			<div id="fb-article-comments" class="fb-comments add-space-before" data-href="http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038" data-width="645" data-num-posts="10"></div>
                        </div>
                            </div>
                            <div class="grid_4 omega sidebar no-print">
                
<div class="sidebar-block multimedia">

    <h2 class="block_t">
        <a href="/multimedia">Multimedia</a>
    </h2>
        <a href="/politics_and_society/multimedia/2017/03/28/russia-earth-hour-2017_728568" class="image_a">
        <img alt="Earth Hour in Red Square"
             src="https://cdn.rbth.com/628x418/2x2/1298x865/all/2017/03/27/2017-03-25t194802z_2070139719_lr1ed3p1izrqb_rtrmadp_3_earth-hour-russia_2b.jpg"
             srcset="https://cdn.rbth.com/1256x836/2x2/1298x865/all/2017/03/27/2017-03-25t194802z_2070139719_lr1ed3p1izrqb_rtrmadp_3_earth-hour-russia_2b.jpg 2x"
             class="article_img article_img__s">
    </a>

    <p class="article_t">
        <a href="/politics_and_society/multimedia/2017/03/28/russia-earth-hour-2017_728568">Russian cities support Earth Hour 2017</a>
    </p>
</div>


<div class="sidebar-block simple_html_widget">
	<h4 class="block_t block-name">Your opinion</h4>
	
		<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9683278.js"></script>
<noscript><a href="http://polldaddy.com/poll/9683278/">Where do you think Russian cars can compete with foreign cars abroad?</a></noscript>
	
</div>
    
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="285566977" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner285566977 = setInterval(function(){
                        $('#285566977').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#285566977').length) {
                            clearInterval(banner285566977);
                        }
                    }, 1000);
                });
            </script>
    </div>

<div class="sidebar-block news">
	<h4 class="block_t block-name"><a href="/news">News</a></h4>
	
		<ul class="list">
				  <li class="list_i">
              <div class="date">5:58 PM March 28, 2017</div>
	       	 <a href="/news/2017/03/28/russia-iran-statement-anti-terrorist-coalition-must-avoid-double-standards_729386">Russia-Iran statement: Anti-terrorist coalition must avoid double standards</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:26 PM March 28, 2017</div>
	       	 <a href="/news/2017/03/28/russians-may-soon-be-able-to-enter-turkey-without-foreign-passport_729176">Russians may soon be able to enter Turkey without foreign passport</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">2:41 PM March 28, 2017</div>
	       	 <a href="/business/2017/03/28/russians-drinking-more-coffee-729133">Russians are drinking more coffee</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">2:20 PM March 28, 2017</div>
	       	 <a href="/news/2017/03/28/kremlin-analyzing-civic-stance-of-russian-protests-participants_729106">Kremlin analyzing civic stance of Russian protests’ participants</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">1:30 PM March 28, 2017</div>
	       	 <a href="/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038">Russia-NATO Council to meet on March 30 in Brussels</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">12:02 PM March 28, 2017</div>
	       	 <a href="/news/2017/03/28/british-national-gutseriyev-main-buyer-of-sberbanks-ukrainian-affiliation_728938">British national Gutseriyev main buyer of Sberbank’s Ukrainian affiliation</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">6:08 PM March 27, 2017</div>
	       	 <a href="/news/2017/03/27/uk-foreign-secretary-postpones-his-visit-to-moscow_728603">UK Foreign Secretary postpones his visit to Moscow</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">4:00 PM March 27, 2017</div>
	       	 <a href="/news/2017/03/27/russia-will-find-substitute-for-turkish-grain-market-in-nearest-months_728341">Russia will find substitute for Turkish grain market in nearest months</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:48 PM March 27, 2017</div>
	       	 <a href="/news/2017/03/27/navalny-arrested-for-15-days-for-resisting-police_728418">Navalny arrested for 15 days for resisting police</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:27 PM March 27, 2017</div>
	       	 <a href="/news/2017/03/27/opposition-figure-navalny-fined-350-for-unauthorized-rally-in-moscow_728358">Opposition figure Navalny fined $350 for unauthorized rally in Moscow</a>
		  </li>
	  	</ul>
	
</div>

<div id="unit_84745" class="adv"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.fark.com/data/js/84745.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
<div class="adv no-print">
	<iframe width="300" height="450" frameborder="0" src="//www.tripadvisor.com/WidgetEmbed-cdsgeohighlights?locationId=294459&partnerId=D85EA704AA0F40A5B82381B17D2618DB&lang=en_US&display=true"></iframe>
</div>

                    
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="237028686" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner237028686 = setInterval(function(){
                        $('#237028686').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#237028686').length) {
                            clearInterval(banner237028686);
                        }
                    }, 1000);
                });
            </script>
    </div>

<div class="sidebar-block calendar ">
	<h4 class="block_t block-name"><a href="/business_calendar">Business Calendar</a></h4>
	
	            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>29</span> <span class='month'>March</span>&nbsp;&mdash;&nbsp;<span class='day'>30</span> <span class='month'>March</span>
                        </div>
            <h2 class="article_t">
                <a href="/business_calendar/2017/02/06/arctic-territory-of-dialogue-international-arctic-forum_696438">‘Arctic: Territory of Dialogue’ International Arctic Forum</a>
            </h2>
        </article>
        <a href="/business_calendar" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="sidebar-block calendar ">
	<h4 class="block_t block-name"><a href="/culture_calendar">Culture calendar</a></h4>
	
	            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>9</span> <span class='month'>April</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/03/28/a-hero-of-our-time-ballet-of-the-bolshoi-live-in-cinemas-worldwide_729318">'A Hero of Our Time' ballet of the Bolshoi live in cinemas worldwide</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>1</span> <span class='month'>April</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/03/20/the-big-stand-up-show-in-english_722998">The Big Stand-up Show in Moscow</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>27</span> <span class='month'>March</span>&nbsp;&mdash;&nbsp;<span class='day'>31</span> <span class='month'>March</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/02/16/xvii-international-festival-triumph-of-jazz-in-moscow-and-st-petersburg_703731">XVII International festival Triumph of Jazz in Moscow and St. Petersburg</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>23</span> <span class='month'>March</span>&nbsp;&mdash;&nbsp;<span class='day'>7</span> <span class='month'>May</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/03/16/2017-russian-american-history-month-in-ney-york_720841">2017 Russian American History Month in New York</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>11</span> <span class='month'>February</span>&nbsp;&mdash;&nbsp;<span class='day'>17</span> <span class='month'>April</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/01/13/exhibition-in-the-uk-revolution-russian-art-1917-1932_680498">Exhibition in the UK: 'Revolution: Russian Art 1917–1932'</a>
            </h2>
        </article>
        <a href="/culture_calendar" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>


            </div>
            </div>


                <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'nato']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'nato']);
            });
        </script>
                        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {
                id: "1317",
                url: "http://rbth.com/news/2017/03/28/russia-nato-council-to-meet-on-march-30-in-brussels_729038",
                postid: "729038",
                maincontent: ".content",
                title: "Russia\x2DNATO\x20Council\x20to\x20meet\x20on\x20March\x2030\x20in\x20Brussels",
                pubdate: "2017-03-28",
                authors: "TASS",                sections: "News",                tags: "nato",                comments: ""
            };
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
                var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
    
                            <div class="container_12 adv adv__bottom no-print">
        <div class="adunit" data-adunit="728_90_us" data-dimensions="728x90" id="370364524" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner370364524 = setInterval(function(){
                        $('#370364524').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#370364524').length) {
                            clearInterval(banner370364524);
                        }
                    }, 1000);
                });
            </script>
    </div>
<footer class="site-footer container_12 no-print">

    <ul class="static-pages-links links_l">
	<li class="links_l_i">
		<a href="/about">About us</a>
	</li>
	<li class="links_l_i">
		<a href="/team">Team</a>
	</li>
	<li class="links_l_i">
		<a href="/partners">Partners</a>
	</li>
	<li class="links_l_i">
		<a href="/advertising">Advertising</a>
	</li>
	<li class="links_l_i">
		<a href="/contacts">Contacts</a>
	</li>
	<li class="links_l_i">
		<a href="/careers">Careers</a>
	</li>
	<li class="links_l_i">
		<a href="/privacy">Privacy policy</a>
	</li>
</ul>
    <div class="network hide-mobile">
	<ul class="links_l">
		<li class="links_l_i links_l_t">
			<span>RBTH Network:</span>
		</li>
		<li class="links_l_i">
			<a href="http://rbth.com" rel="nofollow" target="blank">English</a>
		</li>
		<li class="links_l_i">
			<a href="http://de.rbth.com" rel="nofollow" target="blank">Deutsch</a>
		</li>
		<li class="links_l_i">
			<a href="http://fr.rbth.com" rel="nofollow" target="blank">Français</a>
		</li>
		<li class="links_l_i">
			<a href="http://it.rbth.com" rel="nofollow" target="blank">Italiano</a>
		</li>
		<li class="links_l_i">
			<a href="http://in.rbth.com" rel="nofollow" target="blank">English - India</a>
		</li>
		<li class="links_l_i">
			<a href="http://es.rbth.com" rel="nofollow" target="blank">Español</a>
		</li>
		<li class="links_l_i">
			<a href="http://gazetarussa.com.br" rel="nofollow" target="blank">Português</a>
		</li>
		<li class="links_l_i">
			<a href="http://jp.rbth.com" rel="nofollow" target="blank">日本語</a>
		</li>
		<li class="links_l_i">
			<a href="http://tsrus.cn" rel="nofollow" target="blank">中文</a>
		</li>
		<li class="links_l_i">
			<a href="http://ruskarec.ru" rel="nofollow" target="blank">Српски</a>
		</li>
		<li class="links_l_i">
			<a href="http://hr.rbth.com" rel="nofollow" target="blank">Hrvatski</a>
		</li>
		<li class="links_l_i">
			<a href="http://bg.rbth.com" rel="nofollow" target="blank">Български</a>
		</li>
		<li class="links_l_i">
			<a href="http://mk.rbth.com" rel="nofollow" target="blank">Македонски</a>
		</li>
		<li class="links_l_i">
			<a href="http://russiafocus.co.kr" rel="nofollow" target="blank">한국어</a>
		</li>
		<li class="links_l_i">
			<a href="http://indonesia.rbth.com" rel="nofollow" target="blank">Bahasa Indonesia</a>
		</li>
		<li class="links_l_i">
			<a href="http://hindi.rbth.com" rel="nofollow" target="blank">हिन्दी</a>
		</li>
        <li class="links_l_i">
            <a href="http://si.rbth.com" rel="nofollow" target="blank">Slovenski</a>
        </li>
	</ul>
</div>
    <figure class="rt-logo">
	<figcaption class="copyright">
				&copy; Russia Beyond The Headlines a global media project sponsored by: Autonomous Nonprofit Organization "TV-Novosti", 2017. All rights reserved.
	</figcaption>
</figure>

    <div style="opacity: 0;" class="back_to_top no-print" id="backtotop">
  <div class="back_to_top_btn right hide-mobile"><span>&nbsp;</span>Back to top</div>
</div></footer>
            </div>

        
    
    
    
    
    
        




<div class="rbth-fb-popup no-print hide-mobile">
    <div class="close rbth-fb-popup__close" title="Close">+</div>
    <span class="like-us">Like us on Facebook</span>
    <div class="fb-like" data-href="http://facebook.com/russiabeyond" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
			<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 52857;
		_sf_async_config.domain = 'rbth.com';
		_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'News';
						_sf_async_config.authors = 'TASS';
				/** CONFIGURATION END **/
		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BZVZH"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BZVZH');</script>
    <!-- End Google Tag Manager -->
            <!--LiveInternet counter-->
    <script type="text/javascript"><!--
        new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random();//--></script><!--/LiveInternet-->
    			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function(d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter3789001 = new Ya.Metrika({
						id : 3789001,
						clickmap : true,
						trackLinks : true,
						webvisor : true
					});
				} catch(e) {
				}
			});

			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function() {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/3789001" style="position:absolute; left:-9999px;" alt="" />
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
	    <script language='JavaScript1.1' src='//pixel.mathtag.com/event/js?mt_id=762726&mt_adid=141181&v1=&v2=&v3=&s1=&s2=&s3='></script>
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="574605844" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner574605844 = setInterval(function(){
                        $('#574605844').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#574605844').length) {
                            clearInterval(banner574605844);
                        }
                    }, 1000);
                });
            </script>
    </div>
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="241538784" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner241538784 = setInterval(function(){
                        $('#241538784').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#241538784').length) {
                            clearInterval(banner241538784);
                        }
                    }, 1000);
                });
            </script>
    </div>
<script type="text/javascript" src="/assets/swiper/swiper.jquery.min.js" defer="defer"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script type="text/javascript" src="/assets/flowplayer-6.0.5/flowplayer.min.js" defer="defer"></script>
</body>
</html>
