<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />
        <link rel="stylesheet" type="text/css" href="/assets/swiper/swiper.min.css" />
<link rel="stylesheet" type="text/css" href="/i/20170413-a39adee/3c280379/css/article.css" />
<link rel="stylesheet" type="text/css" href="/assets/flowplayer-6.0.5/minimalist.css" />
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/jquery-2.1.1.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/jquery.dfp.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/modernizr-custom.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/detectizr.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/common.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/smart-underline.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/responsive-nav.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/nav.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/social-likes/social-likes.min.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/social-likes/social-likes_custom.js"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/article.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/set-iframe-height-parent-min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/jquery.magnify.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/jaaulde-cookies.min.js" defer="defer"></script>
<script type="text/javascript" src="/i/20170413-a39adee/3c280379/js/rbth-fb-popup.js" defer="defer"></script>
<title>    Former state officials might be barred from working for foreign companies | Russia Beyond The Headlines
</title>
        <base href="/"/>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/img/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/img/favicons/favicon-64x64.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/img/favicons/favicon-96x96.png">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google" content="nositelinkssearchbox"/>
    <meta name="theme-color" content="#ee3048">



    







                <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2697165-1']);
        _gaq.push(['_setDomainName', 'rbth.com']);
                _gaq.push(['_setCustomVar', 1, 'Geo Targeting', 'US', 3]);
                        _gaq.push(['_setCustomVar', 2, 'Tags', 'state\x20duma, russian\x20politicians', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'RBTH', 3]);
                _gaq.push(['_trackPageview']);

        setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])", 15000);
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Debug flag
            var debugMode = false;

            // Default time delay before checking location
            var callBackTime = 100;

            // # px before tracking a reader
            var readerLocation = $(document).height() / 2;

            // Set some flags for tracking & execution
            var timer = 0;
            var scroller = false;
            var didComplete = false;

            // Set some time variables to calculate reading time
            var startTime = new Date();
            var beginning = startTime.getTime();
            var totalTime = 0;

            // Get some information about the current page
            var pageTitle = document.title;

            var contentBlock = $('.container_12').find('.text').first();

            // Check the location and track user
            function trackLocation() {
                var $bottom = $(window).height() + $(window).scrollTop();
                var $height = $(document).height();
                var currentTime;
                var scrollStart;
                var timeToScroll;
                var end;

                // If user starts to scroll send an event
                if ($bottom > readerLocation && !scroller) {
                    currentTime = new Date();
                    scrollStart = currentTime.getTime();
                    timeToScroll = Math.round((scrollStart - beginning) / 1000);
                    if (!debugMode) {
                        _gaq.push(['_trackEvent', 'Reading', 'PageMiddle', '', timeToScroll]);
                    } else {
                        alert('middle of page ' + timeToScroll);
                    }
                    scroller = true;
                }


                // If user has hit the bottom of page send an event
                if(contentBlock.length){
                    if ($(window).scrollTop() - (contentBlock.height() - $(window).height()) > contentBlock.offset().top && !didComplete) {
                        currentTime = new Date();
                        end = currentTime.getTime();
                        totalTime = Math.round((end - scrollStart) / 1000);
                        if (!debugMode) {
                            _gaq.push(['_trackEvent', 'Reading', 'PageBottom', pageTitle, totalTime]);
                        } else {
                            alert('bottom of page ' + totalTime);
                        }
                        didComplete = true;
                    }
                }
            }

            // Track the scrolling and track location
            $(window).scroll(function () {
                if (timer) {
                    clearTimeout(timer);
                }

                // Use a buffer so we don't call trackLocation too often.
                timer = setTimeout(trackLocation, callBackTime);
            });
        });
    </script>
        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['aggregatedTracker._setAccount', 'UA-67425480-2']);
        _gaq.push(['aggregatedTracker._setCustomVar', 1, 'Domain', 'http://rbth.com/', 3]);
                _gaq.push(['_setCustomVar', 2, 'Tags', 'state\x20duma, russian\x20politicians', 3]);
                        _gaq.push(['_setCustomVar', 3, 'Authors', 'RBTH', 3]);
                _gaq.push(['aggregatedTracker._trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>
                <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
                    
    

                <meta name="description" content="The proposed 5-year ban is meant to protect &#039;sensitive information&#039;"/>
    <link rel="canonical" href="http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886"/>
<link rel="dns-prefetch" href="//cdn.rbth.com"/>
<link rel="dns-prefetch" href="//nl.media.rbth.ru"/>
    <meta name="author" content="RBTH" />
<link rel="amphtml" href="http://rbth.com/amp/749886">
            <meta property="fb:app_id" content="350873245081004"/>
            <meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Russia Beyond The Headlines">
<meta property="og:title" content="Former state officials might be barred from working for foreign companies"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886"/>
        <meta property="og:image" content="https://cdn.rbth.com/1280x720/1x1/1280x720/all/2017/04/24/rian_03079443-b.jpg" />
    <meta property="og:image:width" content="1280">
    <meta property="og:image:height" content="720">
    <meta property="fb:pages" content="62669973528,1439826929568501"/>


                <meta property="article:tag" content="state duma">
    <meta property="article:tag" content="russian politicians">
<meta property="article:section" content="News">
<meta property="article:published_time" content="2017-04-25 12:08:00">

<meta property="article:publisher" content="Russia Beyond The Headlines" />
    <meta property="article:author" content="RBTH" />

            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@russiabeyond"/>
<meta name="twitter:title" content="Former state officials might be barred from working for foreign companies"/>
<meta name="twitter:description" content=""/>
        <meta property="twitter:image" content="https://cdn.rbth.com/1280x720/1x1/1280x720/all/2017/04/24/rian_03079443-b.jpg"/>
<meta name="twitter:domain" content="Russia Beyond The Headlines"/>

                            
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1797646890446728');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1797646890446728&ev=PageView&noscript=1"
            /></noscript>
<!-- End Facebook Pixel Code -->            </head>
<body class="article_basic">
<div class="wrapper">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=350873245081004&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
                                                                                                    



<header class="container_12 site-header clearfix wrap">
    <div class="wrap clearfix-mobile">
        <span class="logo-wrap"> 
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="r" src="/i/20170413-a39adee/3c280379/img/logos/R.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-mobile">
        <img class="logo" src="/i/20170413-a39adee/3c280379/img/logos/rbth_full.png" alt="Russia Beyond The Headlines" />
    </a>
	<a href="/" title="Russia Beyond The Headlines" class="logo-link hide-desktop no-print">
        <img class="logo logo__mobile" src="/i/20170413-a39adee/3c280379/img/logos/logo_m.png" alt="Russia Beyond The Headlines" />
    </a>
</span>
        <div class="toggles hide-desktop no-print">
            <a href="#" id="navToggle" class="icon-toggles nav-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="editionsToggle" class="icon-toggles editions-toggle no-print" aria-hidden="false">
            </a>
            <a href="#" id="searchToggle" class="icon-toggles search-toggle no-print" aria-hidden="false">
            </a>
        </div>
    </div>
    <div class="h-topline no-print">
        <div id="editionsBlock" class="editions-block">
    <ul data-editions-status="closed" class="editions-list editions-collapse hide-mobile" id="sectionsMenu">
        <li id="editionsOpener">
            <span class="current-lang">English<span id="editionsDropdown" class="editions-dropdown"></span></span>
        </li>
        <li class="editions-item noshow">
            <a href="http://de.rbth.com"><span>Deutsch</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://fr.rbth.com"><span>Français</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://it.rbth.com"><span>Italiano</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://in.rbth.com"><span>English - India</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://es.rbth.com"><span>Español</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://gazetarussa.com.br"><span>Português</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://jp.rbth.com"><span>日本語</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://ruskarec.ru"><span>СРПСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hr.rbth.com"><span>Hrvatski</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://bg.rbth.com"><span>Български</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://mk.rbth.com"><span>МАКЕДОНСКИ</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://russiafocus.co.kr"><span>한국어</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://indonesia.rbth.com"><span>Bahasa Indonesia</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://hindi.rbth.com"><span>हिन्दी</span></a>
        </li>
        <li class="editions-item noshow">
            <a href="http://si.rbth.com"><span>Slovenski</span></a>
        </li>
    </ul>
</div>
        			
        
<ul class="top-social hide-mobile">
    <li>
        <a class="rss" href="/xml/index.xml" target="_blank"></a>
    </li>
    <li>
        <a class="facebook" href="http://facebook.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="instagram" href="https://instagram.com/russiabeyond" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://linkedin.com/company/930942" target="_blank"></a>
    </li>
    <li>
        <a class="pinterest" href="http://pinterest.com/rbth" target="_blank"></a>
    </li>
            <li>
        <a class="youtube" href="http://www.youtube.com/user/RBTHvideo" target="_blank"></a>
    </li>
    </ul>

        <ul class="static-pages-links hide-mobile">
	<li>
		<a href="http://newsletter.rbth.com/subscribe/en_US">Subscribe</a>
	</li>
	<li>
		<a href="/e-paper">E-PAPER</a>
	</li>
	<li class="sp">
		<a href="/products">Products</a>
		<ul class="sp-list">
			<li>
				<a href="/read_russia">Voices of Read Russia</a>
			</li>
			<li>
				<a href="/nhl">Russian Hockey Players Guide</a>
			</li>
			<li>
				<a href="/startups">Russian Start-ups</a>
			</li>
			<li>
				<a href="/30under30/list">30under30</a>
			</li>
		</ul>
	</li>
</ul>
        <div class="clear"></div>
        <div class="line hide-mobile"></div>
    </div>

    <div class="search-input search-collapse no-print hide-mobile" id="headerSearch">
	<form method="get" action="/search">
		<div class="ui-widget">
			<input type="text" name="query" id="query" class="field" placeholder="SEARCH" value=""/>
		</div>

		<input type="hidden" name="PageRange" value="year"/>
		<input type="hidden" name="Section" value="all"/>
		<input type="hidden" name="ResultType" value="all"/>
		<input name="submit" type="submit" class="submit hide-mobile" value="GO"/>
	</form>
</div>
<div class="clear hide-desktop"></div>


    
<nav class="menu clearfix no-print">
    <ul class="top-menu nav-collapse hide-mobile">
                                                            <li class="menu_i  ">
                                <a href="/international">World</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/business">Business</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/politics_and_society">Politics & Society</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/education">Education</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/science_and_tech">Science & Tech</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/defence">Defense</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/opinion">Opinion</a>
                            </li>
                                <li class="menu_i   dropdown">
                 <span class="dropdown-toggle hide-desktop"></span>                 <a href="/arts">Arts & Living</a>
                                                            <ul class="submenu">
                                        <li class="submenu_i ">
                        <a href="/arts/people">People</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/movies">Movies</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/events">Events</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/literature">Literature</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/music">Music</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/theatre">Theater</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/history">History</a>
                    </li>
                                                                            <li class="submenu_i ">
                        <a href="/arts/cuisine">Russian Kitchen</a>
                    </li>
                                            </ul>
                                                </li>
                                <li class="menu_i  ">
                                <a href="/travel">Travel</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/sport">Sport</a>
                            </li>
                                <li class="menu_i  ">
                                <a href="/multimedia">Multimedia</a>
                            </li>
            </ul>
</nav>

</header>
                            <div class="container_12 adv adv__top no-print">
        <div class="adunit" data-adunit="728_90_us" data-dimensions="728x90" id="226799411" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner226799411 = setInterval(function(){
                        $('#226799411').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#226799411').length) {
                            clearInterval(banner226799411);
                        }
                    }, 1000);
                });
            </script>
    </div>
    
    
        
    <div class="container_12 clearfix">
                    <div class="grid_8 alpha">
                                
                                    <div class="content">
                                                    <section class="intro">
                                <h1 class="title">Former state officials might be barred from working for foreign companies</h1>

                                
                                <div class="info"><span
                                            class="date">April 25, 2017</span>
                            <span class="author">
                                                                    <a
                                    href="/author/RBTH">RBTH</a>                                                            </span>
                                </div>
                                <div class="lead"></div>
                                <div class="share no-print">
                                    <div class="social-likes"
            data-url="http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/all/2017/04/24/rian_03079443-b.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                                    <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                                </div>
                            </section>
                        
                                                                                                                                            <section
                                    class="visual  has-image  clearfix">
                                                                    <aside class=" grid_2 alpha omega  no-print">
                                        <div class="related hide-mobile">
                                            <h3 class="block_t">Related</h3>
                                            <ul>
                                                                                                                                                                                                                                                        <li class="list_i">
                                                        <a href="/business/2017/04/21/how-much-do-russias-richest-mps-earn_748038">How much do Russia's richest MPs earn?</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/news/2017/03/24/marine-le-pen-russia-and-france-should-join-efforts-in-war-on-terror_726441">Marine Le Pen: Russia and France should join efforts in war on terror</a>
                                                    </li>
                                                                                                    <li class="list_i">
                                                        <a href="/politics_and_society/2017/03/21/who-will-be-russias-next-president_723683">Who will be Russia's next president?</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                        <div class="tags">
                                            <h3 class="block_t">Tags</h3>
                                                                                            <a
                                                href="/tag/state%20duma">state duma</a>,                                                                                            <a
                                                href="/tag/russian%20politicians">russian politicians</a>                                                                                    </div>
                                    </aside>
                                                                                                    <div class="grid_6 image alpha omega">
                                                                                <div class="img_wrap">
                                            <img class="img" alt="Duma"
                                                 src="https://cdn.rbth.com/468x312/1x1/648x432/all/2017/04/24/rian_03079443-b.jpg"
                                                 srcset="https://cdn.rbth.com/936x624/1x1/648x432/all/2017/04/24/rian_03079443-b.jpg 2x">
                                        </div>
                                        <div class="desc">
                                            A new bill ban former Russian government officials from working for foreign companies for five years.                                            Source: Vladimir Fedorenko/RIA Novosti                                        </div>

                                    </div>
                                                            </section>
                        
                                                    <section class="text clearfix">
                                <p>A bill is now in the State Duma, Russia&rsquo;s lower house of Parliament, that will ban former Russian government officials from working for foreign companies for five years after leaving state service, reported <a href="http://tass.com" target="_blank">TASS</a> news agency on April 24, quoting Duma deputy Pavel Dorokhin (Communist Party of the Russian Federation).</p>    <p>The driving force behind the bill is Rakhman Yansukov, head of the Association of Entrepreneurs for the Development of Business Patriotism, said Dorokhin.</p>    <p>He remarked that the draft law was relevant because of the tense international situation, and also due to the possibility that &quot;sensitive information&quot; could be passed to foreign partners.</p>    <p>&quot;If an official with a certain length of service takes a position with a foreign company to work in the same field as he did before, it&rsquo;s counterproductive for our country,&quot; Dorokhin said.</p>    <h3><em>Read more:&nbsp;<a href="http://rbth.com/business/2017/04/21/how-much-do-russias-richest-mps-earn_748038">How much do Russia&#39;s richest MPs earn?</a></em></h3>  
                            </section>
                                            </div>
                
                                                                                                                                                                                                                            
                                                                                                                    
                                    <div class="share no-print">
                        <div class="social-likes"
            data-url="http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886"
    >

        <div class="facebook" title="Share link on Facebook">Facebook</div>

        <div class="twitter" title="Share link on Twitter">Twitter</div>

        <div class="pinterest" title="Share image on Pinterest" data-media="https://cdn.rbth.com/all/2017/04/24/rian_03079443-b.jpg">Pinterest</div>

        <div class="whatsapp hide-desktop" title="Share link on WhatsApp">WhatsApp</div>
</div>                        <div class="print hide-mobile" title="Print page">
    <div class="print__button">
        <span class="print__icon"></span>
        <a href="javascript:print();">Print page</a>
    </div>
</div>                    </div>

                                    <script id="Ms0ypWWlJ-QeoIiI">if (window.relap) window.relap.ar('Ms0ypWWlJ-QeoIiI');</script>
    
                    
                    <div class="comments no-print">
                        			<div id="fb-article-comments" class="fb-comments add-space-before" data-href="http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886" data-width="645" data-num-posts="10"></div>
                        </div>
                            </div>
                            <div class="grid_4 omega sidebar no-print">
                
<div class="sidebar-block multimedia">

    <h2 class="block_t">
        <a href="/multimedia">Multimedia</a>
    </h2>
        <a href="/defence/armed_by_russia/2017/04/25/arctic-military-hardware-set-to-debut-on-red-square_749763" class="image_a">
        <img alt="Parade"
             src="https://cdn.rbth.com/628x418/224x0/1620x1080/all/2017/04/24/foto_youtube_master.jpg"
             srcset="https://cdn.rbth.com/1256x836/224x0/1620x1080/all/2017/04/24/foto_youtube_master.jpg 2x"
             class="article_img article_img__s">
    </a>

    <p class="article_t">
        <a href="/defence/armed_by_russia/2017/04/25/arctic-military-hardware-set-to-debut-on-red-square_749763">Arctic military hardware set to debut on Red Square</a>
    </p>
</div>


<div class="sidebar-block simple_html_widget">
	<h4 class="block_t block-name">Your opinion</h4>
	
		<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9683278.js"></script>
<noscript><a href="http://polldaddy.com/poll/9683278/">Where do you think Russian cars can compete with foreign cars abroad?</a></noscript>
	
</div>
    
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="1363436949" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner1363436949 = setInterval(function(){
                        $('#1363436949').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#1363436949').length) {
                            clearInterval(banner1363436949);
                        }
                    }, 1000);
                });
            </script>
    </div>

<div class="sidebar-block news">
	<h4 class="block_t block-name"><a href="/news">News</a></h4>
	
		<ul class="list">
				  <li class="list_i">
              <div class="date">2:49 PM April 25, 2017</div>
	       	 <a href="/news/2017/04/25/monument-to-us-president-franklin-roosevelt-unveiled-in-crimea_750081">Monument to U.S. President Franklin Roosevelt unveiled in Crimea</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">2:49 PM April 25, 2017</div>
	       	 <a href="/news/2017/04/25/huawei-to-invest-3-million-in-joint-projects-with-russia-in-2017_750083">Huawei to invest $3 million in joint projects with Russia in 2017</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">12:18 PM April 25, 2017</div>
	       	 <a href="/news/2017/04/25/busted-russian-customs-apprehend-antiques-smuggler-at-moscow-airport_749906">Busted: Russian customs apprehend antiques smuggler at Moscow airport </a>
		  </li>
	  		  <li class="list_i">
              <div class="date">12:08 PM April 25, 2017</div>
	       	 <a href="/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886">Former state officials might be barred from working for foreign companies</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">5:51 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/price-of-gasoline-rises-in-russia-to-surpass-the-us_749511">Price of gasoline rises in Russia to surpass the U.S.</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">5:39 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/most-russians-support-cancellation-of-eurovision-song-contest-broadcast_749481">Most Russians support cancellation of Eurovision Song Contest broadcast</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">5:17 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/teenager-brings-grenade-to-school-in-dagestan-one-killed-11-wounded_749441">Teenager brings grenade to school in Dagestan, one killed, 11 wounded</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:42 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/nightmare-on-tverskaya-street-scream-gets-new-life-in-russian-apartment_749268">Nightmare in Moscow: ‘Scream’ gets new life in Russian apartment</a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:24 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/diplomat-moscow-and-washington-remain-divided-over-some-syrian-issues_749228">Diplomat: Moscow and Washington remain divided over some Syrian issues </a>
		  </li>
	  		  <li class="list_i">
              <div class="date">3:12 PM April 24, 2017</div>
	       	 <a href="/news/2017/04/24/two-new-advanced-development-territories-to-be-set-up-in-russia_749218">Two new advanced development territories to be set up in Russia</a>
		  </li>
	  	</ul>
	
</div>

<div id="unit_84745" class="adv"><a href="http://idealmedia.com/">News from idealmedia.com</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.fark.com/data/js/84745.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
<div class="adv no-print">
	<iframe width="300" height="450" frameborder="0" src="//www.tripadvisor.com/WidgetEmbed-cdsgeohighlights?locationId=294459&partnerId=D85EA704AA0F40A5B82381B17D2618DB&lang=en_US&display=true"></iframe>
</div>

                    
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="709204778" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner709204778 = setInterval(function(){
                        $('#709204778').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#709204778').length) {
                            clearInterval(banner709204778);
                        }
                    }, 1000);
                });
            </script>
    </div>

<div class="sidebar-block calendar ">
	<h4 class="block_t block-name"><a href="/business_calendar">Business Calendar</a></h4>
	
	            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>26</span> <span class='month'>April</span>&nbsp;&mdash;&nbsp;<span class='day'>27</span> <span class='month'>April</span>
                        </div>
            <h2 class="article_t">
                <a href="/business_calendar/2017/04/11/international-forum-skyservice-2017_740051">International Forum SkyService 2017</a>
            </h2>
        </article>
        <a href="/business_calendar" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>

<div class="sidebar-block calendar ">
	<h4 class="block_t block-name"><a href="/culture_calendar">Culture calendar</a></h4>
	
	            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>4</span> <span class='month'>May</span>&nbsp;&mdash;&nbsp;<span class='day'>4</span> <span class='month'>June</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/04/25/second-world-war-drawings-by-architect-veterans-from-russia-and-britain_749846">Second World War Drawings by Architect-veterans from Russia and Britain</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>1</span> <span class='month'>May</span>&nbsp;&mdash;&nbsp;<span class='day'>6</span> <span class='month'>May</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/04/21/russian-literature-week-2017-in-new-york-city_747591">Russian Literature Week 2017 in New York City</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>27</span> <span class='month'>April</span>&nbsp;&mdash;&nbsp;<span class='day'>24</span> <span class='month'>May</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/04/25/sovremennik-contemporary-exhibition-in-londons-pushkin-house_749773">Sovremennik/Contemporary exhibition in London's Pushkin House</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>1</span> <span class='month'>April</span>&nbsp;&mdash;&nbsp;<span class='day'>16</span> <span class='month'>May</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/04/17/exhibit-architecture-at-the-end-of-the-earth-at-university-of-washington_744661">Exhibit: Architecture at the End of the Earth at University of Washington</a>
            </h2>
        </article>
            <article class="item clearfix">
                                        <div class="date">
                <span class='day'>23</span> <span class='month'>March</span>&nbsp;&mdash;&nbsp;<span class='day'>7</span> <span class='month'>May</span>
                        </div>
            <h2 class="article_t">
                <a href="/culture_calendar/2017/03/16/2017-russian-american-history-month-in-ney-york_720841">2017 Russian American History Month in New York</a>
            </h2>
        </article>
        <a href="/culture_calendar" class="more hide-mobile">Read more&nbsp;<span class="arr right"></span></a>
	
</div>


            </div>
            </div>


                <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'state\x20duma']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'state\x20duma']);
            });
        </script>
            <script type="text/javascript">
            $(document).ready(function() {
                _gaq.push(['_trackEvent', 'tag', 'russian\x20politicians']);
                _gaq.push(['secondTracker._trackEvent', 'tag', 'russian\x20politicians']);
            });
        </script>
                        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {
                id: "1317",
                url: "http://rbth.com/politics_and_society/2017/04/25/former-state-officials-might-be-barred-from-working-for-foreign-companies_749886",
                postid: "749886",
                maincontent: ".content",
                title: "Former\x20state\x20officials\x20might\x20be\x20barred\x20from\x20working\x20for\x20foreign\x20companies",
                pubdate: "2017-04-25",
                authors: "RBTH",                sections: "News, Politics\x20\x26\x20Society",                tags: "state\x20duma, russian\x20politicians",                comments: ""
            };
            /* CONFIGURATION END */
            (function (d, s) {
                var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
                sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
                var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
            })(document, 'script');
        </script>
    
                            <div class="container_12 adv adv__bottom no-print">
        <div class="adunit" data-adunit="728_90_us" data-dimensions="728x90" id="1288815506" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner1288815506 = setInterval(function(){
                        $('#1288815506').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#1288815506').length) {
                            clearInterval(banner1288815506);
                        }
                    }, 1000);
                });
            </script>
    </div>
<footer class="site-footer container_12 no-print">

    <ul class="static-pages-links links_l">
	<li class="links_l_i">
		<a href="/about">About us</a>
	</li>
	<li class="links_l_i">
		<a href="/team">Team</a>
	</li>
	<li class="links_l_i">
		<a href="/partners">Partners</a>
	</li>
	<li class="links_l_i">
		<a href="/advertising">Advertising</a>
	</li>
	<li class="links_l_i">
		<a href="/contacts">Contacts</a>
	</li>
	<li class="links_l_i">
		<a href="/careers">Careers</a>
	</li>
	<li class="links_l_i">
		<a href="/privacy">Privacy policy</a>
	</li>
</ul>
    <div class="network hide-mobile">
	<ul class="links_l">
		<li class="links_l_i links_l_t">
			<span>RBTH Network:</span>
		</li>
		<li class="links_l_i">
			<a href="http://rbth.com" rel="nofollow" target="blank">English</a>
		</li>
		<li class="links_l_i">
			<a href="http://de.rbth.com" rel="nofollow" target="blank">Deutsch</a>
		</li>
		<li class="links_l_i">
			<a href="http://fr.rbth.com" rel="nofollow" target="blank">Français</a>
		</li>
		<li class="links_l_i">
			<a href="http://it.rbth.com" rel="nofollow" target="blank">Italiano</a>
		</li>
		<li class="links_l_i">
			<a href="http://in.rbth.com" rel="nofollow" target="blank">English - India</a>
		</li>
		<li class="links_l_i">
			<a href="http://es.rbth.com" rel="nofollow" target="blank">Español</a>
		</li>
		<li class="links_l_i">
			<a href="http://gazetarussa.com.br" rel="nofollow" target="blank">Português</a>
		</li>
		<li class="links_l_i">
			<a href="http://jp.rbth.com" rel="nofollow" target="blank">日本語</a>
		</li>
		<li class="links_l_i">
			<a href="http://tsrus.cn" rel="nofollow" target="blank">中文</a>
		</li>
		<li class="links_l_i">
			<a href="http://ruskarec.ru" rel="nofollow" target="blank">Српски</a>
		</li>
		<li class="links_l_i">
			<a href="http://hr.rbth.com" rel="nofollow" target="blank">Hrvatski</a>
		</li>
		<li class="links_l_i">
			<a href="http://bg.rbth.com" rel="nofollow" target="blank">Български</a>
		</li>
		<li class="links_l_i">
			<a href="http://mk.rbth.com" rel="nofollow" target="blank">Македонски</a>
		</li>
		<li class="links_l_i">
			<a href="http://russiafocus.co.kr" rel="nofollow" target="blank">한국어</a>
		</li>
		<li class="links_l_i">
			<a href="http://indonesia.rbth.com" rel="nofollow" target="blank">Bahasa Indonesia</a>
		</li>
		<li class="links_l_i">
			<a href="http://hindi.rbth.com" rel="nofollow" target="blank">हिन्दी</a>
		</li>
        <li class="links_l_i">
            <a href="http://si.rbth.com" rel="nofollow" target="blank">Slovenski</a>
        </li>
	</ul>
</div>
    <figure class="rt-logo">
	<figcaption class="copyright">
				&copy; Russia Beyond The Headlines a global media project sponsored by: Autonomous Nonprofit Organization "TV-Novosti", 2017. All rights reserved.
	</figcaption>
</figure>

    <div style="opacity: 0;" class="back_to_top no-print" id="backtotop">
  <div class="back_to_top_btn right hide-mobile"><span>&nbsp;</span>Back to top</div>
</div></footer>
            </div>

        
    
    
    
    
    
        




<div class="rbth-fb-popup no-print hide-mobile">
    <div class="close rbth-fb-popup__close" title="Close">+</div>
    <span class="like-us">Like us on Facebook</span>
    <div class="fb-like" data-href="http://facebook.com/russiabeyond" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
			<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 52857;
		_sf_async_config.domain = 'rbth.com';
		_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'News, Politics\x20\x26\x20Society';
						_sf_async_config.authors = 'RBTH';
				/** CONFIGURATION END **/
		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BZVZH"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5BZVZH');</script>
    <!-- End Google Tag Manager -->
            <!--LiveInternet counter-->
    <script type="text/javascript"><!--
        new Image().src = "//counter.yadro.ru/hit?r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random();//--></script><!--/LiveInternet-->
    			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function(d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter3789001 = new Ya.Metrika({
						id : 3789001,
						clickmap : true,
						trackLinks : true,
						webvisor : true
					});
				} catch(e) {
				}
			});

			var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function() {
				n.parentNode.insertBefore(s, n);
			};
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f);
			} else {
				f();
			}
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript>
		<div><img src="//mc.yandex.ru/watch/3789001" style="position:absolute; left:-9999px;" alt="" />
		</div>
	</noscript>
	<!-- /Yandex.Metrika counter -->
	    <script language='JavaScript1.1' src='//pixel.mathtag.com/event/js?mt_id=762726&mt_adid=141181&v1=&v2=&v3=&s1=&s2=&s3='></script>
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="409698166" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner409698166 = setInterval(function(){
                        $('#409698166').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#409698166').length) {
                            clearInterval(banner409698166);
                        }
                    }, 1000);
                });
            </script>
    </div>
            <div class="adv no-print">
        <div class="adunit" data-adunit="300x250com" data-dimensions="300x250" id="1453924365" data-targeting='{"rubric":"news"}'></div>
        <script type='text/javascript'>
                $(function () {
                    var banner1453924365 = setInterval(function(){
                        $('#1453924365').dfp({
                            dfpID: 41922127,
                            enableSingleRequest: true,
                            refreshExisting: false
                        });
                        if ($('#1453924365').length) {
                            clearInterval(banner1453924365);
                        }
                    }, 1000);
                });
            </script>
    </div>
<script type="text/javascript" src="/assets/swiper/swiper.jquery.min.js" defer="defer"></script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="async"></script>
<script type="text/javascript" src="/assets/flowplayer-6.0.5/flowplayer.min.js" defer="defer"></script>
</body>
</html>
